W3:Upgraden von PHP4.0.3 auf PHP 4.0.4 ?

on at on-board.de on at on-board.de
Mi Jan 17 17:12:43 CET 2001


URL: http://www.uni-koeln.de/RRZK/maillist/liste.html
Browseradresse: 62.227.42.185

Liebe Mitmenschen,

ich habe ein LAMP bei mir installiert (Suse 7.0, Apache 1.3.14, Mysql ,PHP4.0.3).
Ich möchte jetzt einfach nur, dass das ganze mit PHP4.0.4 läuft.

was muss ich denn nun machen ?

PHP neu kompilieren ? Apache neu kompilieren ? ... ?

Fragen über Fragen.

Kann mir jemand helfen?

Danke

Olli



Mehr Informationen über die Mailingliste Linux-Users